BugTraq
Re: [ GLSA 200510-23 ] TikiWiki: XSS vulnerability Oct 28 2005 08:44PM
Thierry Carrez (koon gentoo org)
dave canuck wrote:
> Silly quesiton: Does this cover all OS's?

This is a general TikiWiki issue, it's not OS-dependant.

See 1.9.1.1 announcement at :
http://tikiwiki.org/tiki-read_article.php?articleId=118

--
Thierry Carrez (Koon)

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus