BugTraq
Re: [MajorSecurity #17] SixCMS <= 6 - Multiple XSS and directory traversal vulnerabilities Jun 19 2006 11:43AM
ellinger six de
As of Version SixCMS 6.0.6patch2 this Bug is fixed. The patch can be downloaded from our support site.

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus