BugTraq
[ECHO_ADV_66$2007] SendStudio <= 2004.14 Remote File Inclusion Vulnerability Feb 21 2007 01:33AM
erdc echo or id (1 replies)
Re: [ECHO_ADV_66$2007] SendStudio <= 2004.14 Remote File Inclusion Vulnerability Feb 23 2007 01:01AM
Chris Smith (chris interspire com)
erdc (at) echo.or (dot) id [email concealed] wrote:
> ECHO_ADV_66$2007
>
> ------------------------------------------------------------------------
-----------------
> [ECHO_ADV_66$2007] SendStudio <= 2004.14 Remote File Inclusion Vulnerability
> ------------------------------------------------------------------------
-----------------

This has been fixed for at least a year.

--
Best Regards,

Chris Smith
PHP Product Manager
Interspire - The World's Best Selling Webware
http://www.interspire.com

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus