BugTraq
Re: [ECHO_ADV_91$2008] Online Rental Property Script <= 4.5 (pid) Blind Sql Injection Vulnerability May 08 2008 05:31AM
catalina danila romedchim com
Hello,

The reported problem has been fixed.

Regards,

Catalina Danila

Online Rent Customer Support Center

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus