Re: Jupiter CMS 1.1.5 Multiple Vulnerabilities Feb 14 2007 06:50PM
gmdarkfig gmail com
Little error for the file upload vulnerability.
Updated, see http://www.acid-root.new.fr/advisories/12070214.txt.
Sorry for the inconvenience :(.

"An attacker can access to this script, simply by sending a request
which not contains the "is_guest" and "is_user" variables."

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus