Re: MySQL command-line client HTML injection vulnerability Oct 29 2008 12:57AM
okuno mysql com
Hi,

Thank you for your correction of version numbers from 5.0.26 through 5.0.45 to any. However, it appears that CVE report still shows the wrong version numbers. Could you please kindly correct CVE report too?

Kind regards,

--

Mikiya Okuno, MySQL Support Engineer

Sun Microsystems KK, Tokyo, Japan

http://www-jp.mysql.com/

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus