Re: [IVIZ-08-016] F-Secure f-prot Antivirus for Linux corrupted ELF header Security Bypass Dec 16 2008 05:34PM
frisk f-prot com
Version 4.6.8 is an old, obsolete version of F-PROT that is no longer supported by the developers.

We no longer release regular virus definition updates for this version, and as far as we know, we have no paying customers of F-PROT 4.6.8 for Linux.

The security issue is not present in the current version.

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus