Penetration Testing
[Tool update] VoIP Hopper 2.04 released Apr 29 2012 04:07PM
Jason Ostrom (justiceguy pobox com)
VoIP Hopper 2.04 security tool is released:

http://voiphopper.sourceforge.net

New Avaya, Alcatel-Lucent, and LLDP-MED spoofing support. Thanks to Nicolas Roux of France for his Alcatel source contribution and debugging help. The Alcatel support has only been partially tested on a production network - I'm requesting the help from anyone who has access to Alcatel-Lucent to test the three new modes of VoIP Hopper, and please let me know.

J
------------------------------------------------------------------------

This list is sponsored by: Information Assurance Certification Review Board

Prove to peers and potential employers without a doubt that you can actually do a proper penetration test. IACRB CPT and CEPT certs require a full practical examination in order to become certified.

http://www.iacertification.org
------------------------------------------------------------------------

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus