BugTraq
Name:
Email:
*Note: Email address will appear as "user domain ext" to prevent harvesting.
Subject:
Message:
 
FlexCMS <= 2.5 Cross Site Scripting Vulnerability Aug 15 2008 10:33AM
irancrash gmail com
----------------------------------------------------------------

Script : FlexCMS <= 2.5

Type : Cross Site Scripting Vulnerability

Alert : Low

----------------------------------------------------------------

Download From : http://www.flexcms.com/

----------------------------------------------...

[ more ]  
 

Privacy Statement
Copyright 2010, SecurityFocus