BugTraq
Name:
Email:
*Note: Email address will appear as "user domain ext" to prevent harvesting.
Subject:
Message:
 
Re: CubeCart 5.0.7 and lower versions | Insecure Backup File Handling Dec 29 2012 03:02AM
Sean Jenkins (sean bluehost com)
Is it known if this exploit affects CubeCart versions 3.x and/or 4.x, or
just 5.0.[0..6]?

Sean Jenkins
Sr. System Administrator

On 12/28/2012 8:13 AM, YGN Ethical Hacker Group wrote:
> 1. OVERVIEW
>
> CubeCart 5.0.7 and lower versions are vulnerable to Insecure Backup
> File Handling which leads ...

[ more ]  
 

Privacy Statement
Copyright 2010, SecurityFocus