BugTraq
Name:
Email:
*Note: Email address will appear as "user domain ext" to prevent harvesting.
Subject:
Message:
 
Adobe Reader XI versions are vulnerable to a heap overflow Jan 29 2013 06:02AM
n1s0o gmail com
1. OVERVIEW

Adobe Reader XI versions are vulnerable to a heap overflow

2. BACKGROUND

Adobe Reader software is the free trusted standard for reliably viewing, printing, and annotating PDF documents. It's the only PDF file viewer that can open and interact with all types of PDF content, including f...

[ more ]  
 

Privacy Statement
Copyright 2010, SecurityFocus