BugTraq
Name:
Email:
*Note: Email address will appear as "user domain ext" to prevent harvesting.
Subject:
Message:
 
Cross-Site Scripting (XSS) Vulnerability in CommentLuv WordPress Plugin Feb 06 2013 10:19AM
advisory htbridge com
Advisory ID: HTB23138
Product: CommentLuv WordPress plugin
Vendor: Andy Bailey
Vulnerable Version(s): 2.92.3 and probably prior
Tested Version: 2.92.3
Vendor Notification: January 16, 2013
Vendor Patch: January 17, 2013
Public Disclosure: February 6, 2013
Vulnerability Type: Cross-Site Scripting ...

[ more ]  
 

Privacy Statement
Copyright 2010, SecurityFocus