BugTraq
Name:
Email:
*Note: Email address will appear as "user domain ext" to prevent harvesting.
Subject:
Message:
 
[KIS-2013-04] Joomla! <= 3.0.3 (remember.php) PHP Object Injection Vulnerability Apr 26 2013 03:46PM
Egidio Romano (research karmainsecurity com)
------------------------------------------------------------------
Joomla! <= 3.0.3 (remember.php) PHP Object Injection Vulnerability
------------------------------------------------------------------

[-] Software Link:

http://www.joomla.org/

[-] Affected Versions:

Version 3.0.3 and earlier 3....

[ more ]  
 

Privacy Statement
Copyright 2010, SecurityFocus