BugTraq
Name:
Email:
*Note: Email address will appear as "user domain ext" to prevent harvesting.
Subject:
Message:
 
Multiple Cross-Site Scripting (XSS) vulnerabilities in GetSimple CMS May 01 2013 08:59AM
advisory htbridge com
Advisory ID: HTB23141
Product: GetSimple CMS
Vendor: get-simple.info
Vulnerable Version(s): 3.1.2 and probably prior
Tested Version: 3.1.2
Vendor Notification: January 23, 2013
Vendor Patch: April 26, 2013
Public Disclosure: May 1, 2013
Vulnerability Type: Cross-Site Scripting [CWE-79]
CVE Refere...

[ more ]  
 

Privacy Statement
Copyright 2010, SecurityFocus