BugTraq
Name:
Email:
*Note: Email address will appear as "user domain ext" to prevent harvesting.
Subject:
Message:
 
Vulnerability in Microsoft Security Essentials <v4.2 May 04 2013 03:42PM
Stefan Kanthak (stefan kanthak nexgo de)
Hi @ll,

versions of Microsoft Security Essentials before the current
v4.2 (see <https://support.microsoft.com/kb/2805304>) have a
vulnerability that could lead to execution of arbitrary code
in the security context of the LocalSystem account (almost like
<https://support.microsoft.com/kb/2781197> a...

[ more ]  
 

Privacy Statement
Copyright 2010, SecurityFocus