BugTraq
Name:
Email:
*Note: Email address will appear as "user domain ext" to prevent harvesting.
Subject:
Message:
 
Re: WordPress 3.5.1, Denial of Service Jun 13 2013 06:34AM
Henri Salo (henri nerv fi)
On Fri, Jun 07, 2013 at 06:29:48PM +0200, Krzysztof Katowicz-Kowalewski wrote:
> Version 3.5.1 (latest) of popular blogging engine WordPress suffers from remote denial of service vulnerability. The bug exists in encryption module (class-phpass.php). The exploitation of this vulnerability is possible...

[ more ]  
 

Privacy Statement
Copyright 2010, SecurityFocus