BugTraq
Name:
Email:
*Note: Email address will appear as "user domain ext" to prevent harvesting.
Subject:
Message:
 
Cross-Site Scripting (XSS) in Duplicator WordPress Plugin Jul 24 2013 11:00AM
advisory htbridge com
Advisory ID: HTB23162
Product: Duplicator WordPress Plugin
Vendor: LifeInTheGrid
Vulnerable Version(s): 0.4.4 and probably prior
Tested Version: 0.4.4
Vendor Notification: June 19, 2013
Vendor Patch: July 21, 2013
Public Disclosure: July 24, 2013
Vulnerability Type: Cross-Site Scripting [CWE-79]...

[ more ]  
 

Privacy Statement
Copyright 2010, SecurityFocus