BugTraq
Name:
Email:
*Note: Email address will appear as "user domain ext" to prevent harvesting.
Subject:
Message:
 
[KIS-2014-08] OpenCart <= 1.5.6.4 (cart.php) PHP Object Injection Vulnerability Jul 14 2014 10:58AM
Egidio Romano (research karmainsecurity com)
-----------------------------------------------------------------
OpenCart <= 1.5.6.4 (cart.php) PHP Object Injection Vulnerability
-----------------------------------------------------------------

[-] Software Link:

http://www.opencart.com/

[-] Affected Versions:

Version 1.5.6.4 and prior ver...

[ more ]  
 

Privacy Statement
Copyright 2010, SecurityFocus