Lynx 2.8 Buffer Overflow Vulnerability

Bugtraq ID: 100
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: Unknown
Published: May 03 1998 12:00AM
Updated: May 03 1998 12:00AM
Credit: This vulnerability was published on the BugTraq mailing list by Michal Zalewski <lcamtuf@boss.staszic.waw.pl> on Sun, 3 May 1998.
Vulnerable: University of Kansas Lynx 2.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus