InterAccess TelnetD Server 4.0 Terminal Configuration Vulnerability

Bugtraq ID: 1001
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: Yes
Published: Feb 24 2000 12:00AM
Updated: Feb 24 2000 12:00AM
Credit: Posted to Bugtraq on February 24th, 2000 by USSR Labs <labs@USSRBACK.COM>.
Vulnerable: Pragma Systems InterAccess TelnetD Server 4.0
- Microsoft Windows 95
- Microsoft Windows 98
- Microsoft Windows NT 4.0
Not Vulnerable: Pragma Systems InterAccess TelnetD Server 4.0 Build 8
- Microsoft Windows 95
- Microsoft Windows 98
- Microsoft Windows NT 4.0


 

Privacy Statement
Copyright 2010, SecurityFocus