InterAccess TelnetD Server 4.0 Terminal Configuration Vulnerability

Solution:
Pragma Systems has released a new version of InterAccess TelnetD Server, Build 8, which rectifies this issue. It is available for download at the following website:

http://www.pragmasys.com/TelnetD/



 

Privacy Statement
Copyright 2010, SecurityFocus