Apache Subversion CVE-2017-9800 Remote Command Execution Vulnerability

Apache Subversion is prone to a remote command-execution vulnerability.

Exploiting this issue could allow an attacker to execute arbitrary shell commands in the context of the affected system.

Subversion 1.0.0 through 1.8.18 and 1.9.0 through 1.9.6 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus