Symantec ProxyClient CVE-2017-13674 Local Privilege Escalation Vulnerability

Bugtraq ID: 100554
Class: Design Error
CVE: CVE-2017-13674
Remote: No
Local: Yes
Published: Aug 31 2017 12:00AM
Updated: Aug 31 2017 12:00AM
Credit: Dejan Zelic and Early Warning.
Vulnerable: Symantec ProxyClient 3.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus