Cisco Unified Intelligence Center CVE-2017-6789 Cross Site Scripting Vulnerability

Bugtraq ID: 100646
Class: Input Validation Error
CVE: CVE-2017-6789
Remote: Yes
Local: No
Published: Sep 06 2017 12:00AM
Updated: Sep 06 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco Unified Intelligence Center 11.0(1)ES10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus