Linux Kernel CVE-2017-12146 Local Race Condition Vulnerability

The Linux Kernel is prone to a local race-condition vulnerability.

An attacker can exploit this issue to perform unauthorized actions; this may aid in launching further attacks.

This issue has been fixed in Kernel 4.13, and 4.12.1.


 

Privacy Statement
Copyright 2010, SecurityFocus