FFmpeg CVE-2017-14171 Denial of Service Vulnerability

Bugtraq ID: 100706
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-14171
Remote: Yes
Local: No
Published: Sep 07 2017 12:00AM
Updated: Sep 07 2017 12:00AM
Credit: Xiaohei and Wangchu from Alibaba Security Team.
Vulnerable: FFmpeg FFmpeg 3.3.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus