SAP GUI for HTML Cross Site Scripting Vulnerability

Bugtraq ID: 100788
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 12 2017 12:00AM
Updated: Sep 12 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP Gui 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus