Corel Linux setxconf Vulnerability

Bugtraq ID: 1008
Class: Input Validation Error
CVE:
Remote: No
Local: Yes
Published: Feb 24 2000 12:00AM
Updated: Feb 24 2000 12:00AM
Credit: This vulnerability was posted to the Bugtraq mailing list by suid@suid.kg on February 24, 2000.
Vulnerable: Corel Linux OS 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus