IBM FTM for CPS CVE-2017-1535 Cross Site Scripting Vulnerability

Bugtraq ID: 100834
Class: Input Validation Error
CVE: CVE-2017-1535
Remote: Yes
Local: No
Published: Sep 12 2017 12:00AM
Updated: Sep 12 2017 12:00AM
Credit: IBM
Vulnerable: IBM FTM for CPS 2.1.1.4
IBM FTM for CPS 2.1.1.3
IBM FTM for CPS 2.1.1.2
IBM FTM for CPS 2.1.1.1
IBM FTM for CPS 2.1.1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus