VMware vCenter Server CVE-2017-4926 HTML Injection Vulnerability

Bugtraq ID: 100844
Class: Input Validation Error
CVE: CVE-2017-4926
Remote: Yes
Local: No
Published: Sep 15 2017 12:00AM
Updated: Sep 15 2017 07:14PM
Credit: Thomas Ornetzeder.
Vulnerable: VMWare vCenter Server 6.5
Not Vulnerable: VMWare vCenter Server 6.5 U1


 

Privacy Statement
Copyright 2010, SecurityFocus