Apache Solr CVE-2017-9803 Remote Privilege Escalation Vulnerability

Apache Solr is prone to a remote privilege-escalation vulnerability.

A remote attacker can exploit this issue to bypass certain restrictions and gain elevated privileges.

Solr 6.2.0 through 6.6.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus