Apache HTTP Server CVE-2017-9798 Information Disclosure Vulnerability

Apache HTTP Server is prone to an information-disclosure vulnerability.

Attackers can exploit this issue to obtain sensitive information that may aid in further attacks.

Apache HTTP Server through 2.2.34 and 2.4.x through 2.4.27 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus