i-filter Installer CVE-2017-10860 Untrusted Search Path vulnerability

i-filter Installer is prone to to an unspecified untrusted search path vulnerability.

A local attacker can exploit this issue to execute arbitrary code in the context of the user running the affected application.


 

Privacy Statement
Copyright 2010, SecurityFocus