Cisco AsyncOS Software CVE-2017-12215 Remote Denial of Service Vulnerability

Cisco AsyncOS Software for Email Security Appliances is prone to a remote denial-of-service vulnerability.

An attacker can exploit this issue to cause the affected process to restart or crash, resulting in a denial-of-service condition.

This issue is being tracked by Cisco Bug ID CSCvd29354.


 

Privacy Statement
Copyright 2010, SecurityFocus