Cisco Unified Intelligence Center CVE-2017-12254 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 100922
Class: Input Validation Error
CVE: CVE-2017-12254
Remote: Yes
Local: No
Published: Sep 20 2017 12:00AM
Updated: Sep 20 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco Unified Intelligence Center 11.5(1)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus