Multiple Cisco Products CVE-2017-12219 Denial of Service Vulnerability

Multiple Cisco Products are prone to a denial-of-service vulnerability.

An attacker can leverage this issue to cause an affected device to reload unexpectedly; denying service to legitimate users.

This issue is being tracked by Cisco Bug ID CSCve82586.

Cisco Small Business SPA500 Series IP Phones version 7.6.2 is vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus