Cisco Unified Customer Voice Portal CVE-2017-12214 Remote Privilege Escalation Vulnerability

Cisco Unified Customer Voice Portal is prone to a remote privilege-escalation vulnerability.

Attackers can exploit this issue to gain elevated privileges in the context of the affected application. Successful exploits may aid in further attacks.

This issue is being tracked by Cisco Bug ID CSCve92752.

Cisco Unified Customer Voice Portal (CVP) 10.5, 11.0, 11.5(1) and 11.5 are vulnerable; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus