Cisco Unified Customer Voice Portal CVE-2017-12214 Remote Privilege Escalation Vulnerability

Bugtraq ID: 100931
Class: Input Validation Error
CVE: CVE-2017-12214
Remote: Yes
Local: No
Published: Sep 20 2017 12:00AM
Updated: Sep 20 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Unified Customer Voice Portal (CVP) 11.5(1)
Cisco Unified Customer Voice Portal (CVP) 11.5
Cisco Unified Customer Voice Portal (CVP) 11.0
Cisco Unified Customer Voice Portal (CVP) 10.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus