WeeChat CVE-2017-14727 Denial of Service Vulnerability

WeeChat is prone to a remote denial-of-service vulnerability.

Attackers can exploit this issue to cause denial-of-service conditions.

Versions prior to WeeChat 1.9.1 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus