WebKit Multiple Arbitrary Code Execution Vulnerabilities

WebKit is prone to multiple arbitrary-code execution vulnerabilities.

Attackers can exploit these issues to execute arbitrary code in the context of the user. Failed exploit attempts will likely cause a denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus