Linux Kernel CVE-2017-1000253 Local Privilege Escalation Vulnerability

Linux kernel is prone to a local privilege-escalation vulnerability.

Local attackers may exploit this issue to gain root privileges.


 

Privacy Statement
Copyright 2010, SecurityFocus