GNOME Nautilus CVE-2017-14604 Arbitrary Command Execution Vulnerability

GNOME Nautilus is prone to an arbitrary command-execution vulnerability.

An attacker can exploit this issue to execute arbitrary command on the affected application. This may aid in further attacks.

Versions prior to GNOME Nautilus 3.23.90 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus