Cisco IOS XE Software CVE-2017-12222 Denial of Service Vulnerability

Bugtraq ID: 101035
Class: Input Validation Error
CVE: CVE-2017-12222
Remote: Yes
Local: No
Published: Sep 27 2017 12:00AM
Updated: Sep 27 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco IOS XE Software Denali 16.3.2
Cisco IOS XE Software 16.3.3
Cisco IOS XE Software 16.3.2
Cisco IOS XE Software 16.2.1
Cisco IOS XE Software 16.1
Not Vulnerable: Cisco IOS XE Software 16.3.5


 

Privacy Statement
Copyright 2010, SecurityFocus