Cisco IOS XE Software CVE-2017-12230 Privilege Escalation Vulnerability

Cisco IOS XE Software is prone to a privilege-escalation vulnerability.

A local attacker can exploit this issue to gain elevated privileges on an affected device.

This issue is being tracked by Cisco Bug ID CSCuy83062.


 

Privacy Statement
Copyright 2010, SecurityFocus