Cisco IOS Software for Cisco Catalyst 6800 Series Switches Denial of Service Vulnerability

Bugtraq ID: 101040
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-12238
Remote: Yes
Local: No
Published: Sep 27 2017 12:00AM
Updated: Sep 27 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco IOS Software 0
Cisco Catalyst 6000 15.4(1)IA1.106
Not Vulnerable: Cisco Catalyst 6000 15.5(4)IA1.1
Cisco Catalyst 6000 15.4(1)SY1
Cisco Catalyst 6000 15.4(1)IA1.144


 

Privacy Statement
Copyright 2010, SecurityFocus