Apache Commons Jelly CVE-2017-12621 Security Bypass Vulnerability

Bugtraq ID: 101052
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-12621
Remote: Yes
Local: No
Published: Sep 25 2017 12:00AM
Updated: Sep 25 2017 12:00AM
Credit: Luca Carettoni of Doyensec.
Vulnerable: Apache commons-jelly 1.0
Not Vulnerable: Apache commons-jelly 1.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus