Juniper Junos CVE-2015-7748 Denial of Service Vulnerability

Bugtraq ID: 101103
Class: Design Error
CVE: CVE-2015-7748
Remote: Yes
Local: No
Published: Sep 28 2017 12:00AM
Updated: Sep 28 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Juniper Junos OS 13.3R7
Juniper Junos OS 13.3R6
Juniper Junos OS 13.3R4
Juniper Junos 15.1R1
Juniper Junos 15.1F2
Juniper Junos 15.1F1
Juniper Junos 14.2R4-S8
Juniper Junos 14.2R4-S1
Juniper Junos 14.2R4
Juniper Junos 14.2R3-S4
Juniper Junos 14.2R3
Juniper Junos 14.2R2.8
Juniper Junos 14.2R2
Juniper Junos 14.2R1
Juniper Junos 14.1R5
Juniper Junos 14.1R4-S7
Juniper Junos 14.1R4-S13
Juniper Junos 14.1R4
Juniper Junos 14.1R3-S9
Juniper Junos 14.1R3-S2
Juniper Junos 14.1R3
Juniper Junos 14.1R2-S10
Juniper JUNOS 14.1R2
Juniper Junos 14.1R1
Juniper Junos 13.3R7-S3
Juniper Junos 13.3R7
Juniper Junos 13.3R6
Juniper Junos 13.3R5
Juniper Junos 13.3R4.6
Juniper Junos 13.3R4
Juniper JUNOS 13.3R3
Juniper Junos 13.3R2
Juniper Junos 13.3R1.8
Juniper Junos 13.3R1.7
Juniper Junos 13.3R1
Not Vulnerable: Juniper Junos 15.1R2
Juniper Junos 15.1F3
Juniper Junos 14.2R5
Juniper Junos 14.1R6
Juniper Junos 13.3R8


 

Privacy Statement
Copyright 2010, SecurityFocus