Cisco Firepower Threat Defense Software CVE-2017-12245 Denial of Service Vulnerability

Cisco Firepower Threat Defense Software is prone to a remote denial-of-service vulnerability.

Exploiting this issue allows remote attackers to cause a denial-of-service condition due to excessive memory consumption.

This issue is being tracked by Cisco Bug ID CSCve02069.


 

Privacy Statement
Copyright 2010, SecurityFocus